www.honscha.de

Diskussion Reichsgoldmünzen

Dieses Thema im Forum "Deutschland von 1871 bis 1948" wurde erstellt von namibia, 4. Oktober 2003.

  1. Hsv1896

    Hsv1896

    Registriert seit:
    2016
    Beiträge:
    888
    Zustimmungen:
    268


    persönliche meinung: wenn schon PP, dann auch richtig.
    alles andere ist nichts halbes, vor allem aber auch nichts ganzes.
    insbesondere bei vorhandenen randfehlern und kratzern.
     
  2. Münzadler

    Münzadler Moderator Mitarbeiter

    Registriert seit:
    2010
    Beiträge:
    9.872
    Zustimmungen:
    3.163
    Sehe es wie Kroner, die aalglatten Oberflächen haben oft diesen feinen Patinaschleier.

    Mein erster Eindruck; fast stgl., sehr selten bei diesem Typ!
     
  3. varukop

    varukop

    Registriert seit:
    2008
    Beiträge:
    2.280
    Zustimmungen:
    1.670
    Moin Moin,
    Mein erster Eindruck (vor allem über die Abb. 3 bis 6): fast pfr; (sehr) selten bei diesem Typ ??
     
  4. Fusselbär

    Fusselbär

    Registriert seit:
    2009
    Beiträge:
    6.160
    Zustimmungen:
    4.742
  5. Münzadler

    Münzadler Moderator Mitarbeiter

    Registriert seit:
    2010
    Beiträge:
    9.872
    Zustimmungen:
    3.163
    "Abgebildet waren jeweils das Reichswappen sowie der Herrscher des jeweiligen Herzogtums."

    Aha :rolleyes:
     
  6. Münzadler

    Münzadler Moderator Mitarbeiter

    Registriert seit:
    2010
    Beiträge:
    9.872
    Zustimmungen:
    3.163
    Hallo,

    beim Stöbern im PCGS Archiv bin ich über diesen Willi I gestolpert:

    112183801_max-1.jpg 20190504_145940.jpg

    Das Kronenband scheint an 2 Stellen unterbrochen, siehe meine Markierungen auf dem 2. Foto.
    Könnte das am Scan liegen? Was haltet Ihr davon?
     
  7. Fusselbär

    Fusselbär

    Registriert seit:
    2009
    Beiträge:
    6.160
    Zustimmungen:
    4.742
    Ich tippe auf den Scan. Je nachdem wie das Licht einfällt, sieht es so aus, als ob es unterbrochen wäre
     
  8. Münzadler

    Münzadler Moderator Mitarbeiter

    Registriert seit:
    2010
    Beiträge:
    9.872
    Zustimmungen:
    3.163
    Du hast recht. Ich habe mal bei einem 74er der mir vorliegt das Auktionsfoto mit dem PCGS Scan verglichen.

    Das gleiche Phänomen.

    Zt-1-1-1.jpg full-1.jpg
     
  9. Alexostylo

    Alexostylo

    Registriert seit:
    2016
    Beiträge:
    671
    Zustimmungen:
    598
    Selbst wenn, mich würde es nicht wundern. Schaut euch mal das letzte ,,E'' in Deutscher an. Hier fehlt auch was und sag lag definitiv nicht am Foto.
     

    Anhänge:

  10. Fusselbär

    Fusselbär

    Registriert seit:
    2009
    Beiträge:
    6.160
    Zustimmungen:
    4.742
    Bei deinem Stück ist vermutlich der Stempel verstopft gewesen.
     
    Alexostylo gefällt das.
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese Ihrem Erleben anzupassen und Sie nach der Registrierung angemeldet zu halten.
    Wenn Sie sich weiterhin auf dieser Seite aufhalten, akzeptieren Sie unseren Einsatz von Cookies.
    Information ausblenden