Hilfe - Internetseite ebay öffnet sich bei mir nicht mehr

Registriert
17.10.2001
Beiträge
10.873
Punkte Reaktionen
5.097
Ebay Username
eBay-Logo drei.stutz
Ich hab seit ein paar Tagen ein Problem.
Wenn ich ebay aufrufen will, fängt die Seite an zu öffnen und bleiobt dann stehen und rüht sich nicht mehr. Die ebay Seiten lassen sich einfach nicht aufrufen.
Das liegt aber nicht an ebay, sondern muss an meinem PC liegen, denn ab und zu mal öffnet doch eine Seite, wenn ich dann aber von dort einen Linkl öffenen will,zum Beispiel "Mein ebay" oder sonst was, fängt ort wieder das gleiche an, die Seite beginnt zu laden, bleibt aber weiß und macht nix mehr.

Woran kann das liegen ?
 
Registriert
01.11.2002
Beiträge
2.101
Punkte Reaktionen
203
Website
lander-historic-arms.de
also wenn die Seite zumindest ab und zu aufmacht, dann liegt es meiner Ansicht nach nicht an Deinem PC, sondern an Deiner Verbindung ins Netz. Möglicherweise hilft das 10-minütige Ziehen des Verbindungskabels aus der Telefon-Steckdose, versuch's doch mal... ;)
Gruß
corrado26
 
Registriert
03.06.2002
Beiträge
161
Punkte Reaktionen
0
Gehst du evtl. mit einem Router ins Internet?
Falls ja, würde ich mal zwei Minuten den Router vom Strom trennen, unter Umstanden den Router auf null zurück setzen und neu "bespielen".
 

Tobias Honscha

Administrator
Teammitglied
Registriert
16.10.2001
Beiträge
6.235
Punkte Reaktionen
1.804
Website
www.honscha.de
Ebay Username
eBay-Logo www.honscha.de
hegele schrieb:
Ich hab seit ein paar Tagen ein Problem.
Wenn ich ebay aufrufen will, fängt die Seite an zu öffnen und bleiobt dann stehen und rüht sich nicht mehr. Die ebay Seiten lassen sich einfach nicht aufrufen.
Das liegt aber nicht an ebay, sondern muss an meinem PC liegen, denn ab und zu mal öffnet doch eine Seite, wenn ich dann aber von dort einen Linkl öffenen will,zum Beispiel "Mein ebay" oder sonst was, fängt ort wieder das gleiche an, die Seite beginnt zu laden, bleibt aber weiß und macht nix mehr.

Woran kann das liegen ?
Bei so einem Problem würde ich empfehlen :
(Im Internet-Explorer !)
Menu - Extras - Internetoptionen
Feld Temporäre Internet-Dateien
Dateien löschen.

Meistens liegt es daran :)
 
Registriert
17.10.2001
Beiträge
10.873
Punkte Reaktionen
5.097
Ebay Username
eBay-Logo drei.stutz
Danke für die Hilfe.
Alle angesprochenen Lösungsvorschläge habe ich bereits versucht, und nicht nur einmal.
Hilft alles nix.

Das kuriose ist, dass ich ab und zu rein komme, aber nur ab und zu mal unter vielen Versuchen.
 
Registriert
17.10.2001
Beiträge
10.873
Punkte Reaktionen
5.097
Ebay Username
eBay-Logo drei.stutz
michel008 schrieb:
@hegeleWenn sich alle andern ebay Seiten bei dir öffnen lassen könnte das auch ein Problem von ebay.de bei dir sein. :confused:
Nein, gar keine ebay-Seite läßt ich öffnen
 
Registriert
03.06.2002
Beiträge
161
Punkte Reaktionen
0
Alle Lösungsvorschläge = Router vorhanden?
Falls ja, hast du es mal von einem anderen Rechner über Router zu eBay versucht?
Was für einen Browser verwendest du? Wurden bei dem vielleicht unbemerkt die Sicherheitseinstellungen verändert?
 
Registriert
17.10.2001
Beiträge
10.873
Punkte Reaktionen
5.097
Ebay Username
eBay-Logo drei.stutz
crypton schrieb:
Alle Lösungsvorschläge = Router vorhanden?
Falls ja, hast du es mal von einem anderen Rechner über Router zu eBay versucht?
Was für einen Browser verwendest du? Wurden bei dem vielleicht unbemerkt die Sicherheitseinstellungen verändert?
kein Router
vom anderen Rechner noch nicht versucht. Mach ich morgen mal.
Internet Explorer
Sichereitseinstellungen nicht verändert.
 
Oben