Probleme seit dem Forumupdate

Tobias Honscha

Administrator
Teammitglied
Registriert
16.10.2001
Beiträge
6.232
Punkte Reaktionen
1.800
Website
www.honscha.de
Ebay Username
eBay-Logo www.honscha.de
Das Problem habe ich am PC auch seit gestern Abend.
Kannst Du das bitte einmal probieren:
 

Tobias Honscha

Administrator
Teammitglied
Registriert
16.10.2001
Beiträge
6.232
Punkte Reaktionen
1.800
Website
www.honscha.de
Ebay Username
eBay-Logo www.honscha.de
Ich habe es probiert aber das Problem ist immer noch vorhanden !
Michel008 hatte das gleiche Problem - dort geht es wieder... :

 

Gilou

Foren - Sponsor
Registriert
05.12.2005
Beiträge
1.461
Punkte Reaktionen
326
Es geht immer noch nicht.

Bilder die eingefügt sind, sind bei mir sichtbar es sind nur die Dateien, Bilder, XLS oder so die angehengt wurden die ich überhaupt nicht sehen und auch nicht aufmachen kann.
Im den Beitragsfeld in dem sich der Anhang befindet sieht unterhalb diesem Anhang wie ein leeres Blatt Papier ohne ende aus. Nicht einmal mit Scrollen komme ich ans ende !
 

Tobias Honscha

Administrator
Teammitglied
Registriert
16.10.2001
Beiträge
6.232
Punkte Reaktionen
1.800
Website
www.honscha.de
Ebay Username
eBay-Logo www.honscha.de
Es geht immer noch nicht.

Bilder die eingefügt sind, sind bei mir sichtbar es sind nur die Dateien, Bilder, XLS oder so die angehengt wurden die ich überhaupt nicht sehen und auch nicht aufmachen kann.
Im den Beitragsfeld in dem sich der Anhang befindet sieht unterhalb diesem Anhang wie ein leeres Blatt Papier ohne ende aus. Nicht einmal mit Scrollen komme ich ans ende !
Drückst Du ctrl+F5 ? Das ist wichtig, damit keine Daten aus dem Cache geladen werden.
 
Oben